70171395

Date: 2021-11-30 15:01:17
Score: 4
Natty:
Report link

Are you using Vue 3.0? Now vue-excel-editor component is only for Vue 2.0.

https://v3.vuejs.org/guide/migration/key-attribute.html#with-template-v-for

Reasons:
  • Probably link only (1):
  • Low length (1.5):
  • No code block (0.5):
  • Contains question mark (0.5):
  • Low reputation (0.5):
Posted by: cscan