70174326

Date: 2021-11-30 18:32:54
Score: 4
Natty:
Report link

I ran into the same issue. the solution is to install numpy 1.18.1 with numpa 0.48.0 and it should work

Reasons:
  • Whitelisted phrase (-1): solution is
  • Low length (1):
  • No code block (0.5):
  • Me too answer (2): the same issue
  • Unregistered user (0.5):
  • Low reputation (1):
Posted by: Manaf Sheyyab