64621595

Date: 2020-10-31 12:19:34
Score: 6.5
Natty:
Report link

I have similar problem, I'll use pyqtgraph. Everything is based on PyQt5, but when I run, script return the same error like above.

I try to uninstall PyQt4, but pyqtgraph is automatically removed :/ is it possible to install pyqtgraph without PyQt4? I have already PyQt5

Reasons:
  • Blacklisted phrase (1): is it possible to
  • Blacklisted phrase (1): i have similar
  • Low length (0.5):
  • No code block (0.5):
  • Me too answer (2): I have similar problem
  • Me too answer (2): the same error
  • Contains question mark (0.5):
  • Low reputation (1):
Posted by: Wuwu