65001897

Date: 2020-11-25 09:38:44
Score: 4
Natty:
Report link

I am supposed that you are running next export which next-i18next does not support.

https://github.com/isaachinman/next-i18next/issues/780

Reasons:
  • Probably link only (1):
  • Low length (1.5):
  • No code block (0.5):
  • Low reputation (1):
Posted by: Donald