65005960

Date: 2020-11-25 13:51:43
Score: 4.5
Natty:
Report link

Ok, I tried out different node.js node.js V.6.12.3 seems to work, for anyone who might encounter the same problem

Reasons:
  • Low length (1):
  • No code block (0.5):
  • Me too answer (2): the same problem
  • Self-answer (0.5):
  • Low reputation (0.5):
Posted by: Tobias D